<!DOCTYPE html>
<html lang="fr" dir="ltr">

<head>
<title>- Radio Africa 1 -</title>
<meta name="description" content="Africa1.com traite de l'actualité en Afrique. Site officiel de la radio Africa N°1. Retrouvez toutes les news, les infos sur le continent africain. Retrouvez également les bons plans, les films, les livres qui traitent de l'Afrique." />
<meta name="google-site-verification" content="nKT104tfdBlEwu-upHlyJ7WWtrp-sNkTV4ulfAwpVwI" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.17" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="squelettes/images/favicon_africa.png">


<link rel="stylesheet" href="squelettes/css/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/jScrollPane.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/jquery.fancybox/jquery.fancybox.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/player-orange.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://jquerytools.github.io/media/css/tabs-no-images.css" type="text/css" />	



<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/jquery.ui.core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/jquery.ui.slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/jquery.ui.theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/mediaspip_player/v1.5.8/css/html5_controls.css?1409313606" type="text/css" media="all" /><script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.core.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.widget.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.mouse.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.slider.js" type="text/javascript"></script>

<script src="lib/jquery-mousewheel-3.1.4/jquery.mousewheel.js" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.5.8/javascript/flowplayer-3.2.12.min.js" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.5.8/javascript/mediaspip_player.js" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.5.8/javascript/mediaspip_fallback_flash.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1407938752" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1407938752" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<!-- CS vide -->


<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->


<script src="local/cache-js/jsdyn-mediaspip_player_lang_js-cd2e693e.js" type="text/javascript"></script>



<!-- RESPONSIVE DESIGN by Priam.eu juin 2016 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="squelettes/css/africa_responsive.css" type="text/css" media="all" />

<!-- <link rel="stylesheet" href="http://priam.eu/temp/africa_responsive_at_priam.css" type="text/css" media="all" />
 -->

<script type="text/javascript" src="squelettes/js/swfobject.js"></script>
<script type="text/javascript" src="squelettes/js/timers.js"></script>
<script type="text/javascript" src="squelettes/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="squelettes/js/jScrollPane.js"></script>
<script type="text/javascript" src="squelettes/js/jquery.validate.js"></script>
<script type="text/javascript" src="squelettes/js/jquery.metadata.js"></script>

<script type="text/javascript" src="squelettes/jquery.fancybox/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="squelettes/jquery.fancybox/jquery.fancybox-1.2.1.js"></script>
<script type="text/javascript" src="squelettes/js/jquery.fancyzoom.js"></script>
<script type="text/javascript" src="squelettes/js/jquery.liscroller.js"></script>
<script type="text/javascript" src="squelettes/js/africa.js"></script>

<script type="text/javascript" src="squelettes/js/slideshow.js"></script>

<script src="http://cdn.jquerytools.org/1.2.5/tiny/jquery.tools.min.js"></script>	
				
	
<script type="text/javascript">
				$(document).ready(function() {
						var nbr = 0;
						
							nbr = 2;
						
							nbr = 2;
						
						if(nbr <= 1){
							//rien
						} else{
							$('#jouer').slideshow({
								timeout: 8000,
								type: 'random'
							});
						}
						/* jquery.liscroller.js */
						$(function(){ 
							$("ul#ticker").css("display","block");
							$("ul#ticker").liScroll({travelocity: 0.04});
						});
				});
</script>


<script type="text/javascript" src="squelettes/js/africa_responsive.js"></script>
<!--<script type="text/javascript" src="http://priam.eu/temp/africa_responsive_at_priam.js"></script>
--></head>


<body id='index-sommaire'>
<div id="site">

  <!--Debut header -->
  <div id="header">
    <h1><a href="index.php"><img src="squelettes/images/logo_africa.jpg" alt="Radio Africa N&deg;1" name="logo" width="266" height="120" border="0" id="logo"  style=" padding-top: 5px;"/></a></h1>

<!--Debut Liens Sociaux -->
<div id='bandeau-liens-sociaux'>
	<div class='liens-sociaux'>
	<a href='https://www.facebook.com/radioafrica1' target="_blank" title='Consulter la page Facebook Africa1'>
	<img src="squelettes/images/facebook-icon-africa-64.png">
	</a><a href='https://twitter.com/Radio_Africa1' target="_blank" title='Consulter la page Twitter Africa1'>
	<img src="squelettes/images/twitter-icon-africa-64.png">
	</a>
</div></div>
<!--Fin Liens Sociaux-->

<a href="javascript:fenetrePopup('squelettes/africa1player.php');"><img src="squelettes/images/bt_ecouter.png" alt="Ecouter la radio" name="ecouter" width="125" height="110" border="0" id="ecouter" /></a>
<div id="radiolive">
 <!-- <h2>en ce moment</h2>
  <span class="moment">Africa n&deg;1 - Paris</span> -->
  <p><br /><br /></p>
  <!-- debut bloc select web radio 
  <div id="bt_web_radio">
    <div class="select"> AIR AFRICA </div>
    <div id="select_wr" >
      <div class="haut">&nbsp;</div>
      
	  <a href="javascript:fenetrePopup('spip.php?page=webradio-en-direct&id=1');">
		<img src="squelettes/images/onair.jpg" width="40" height="39" />
		<span><h3>COUPE DECALE</h3></span>
		<div class="clearfix"></div>
      </a>
	  
	  <a href="javascript:fenetrePopup('spip.php?page=webradio-en-direct&id=2');">
		<img src="squelettes/images/onair.jpg" width="40" height="39"  />
		<span><h3>MANDINGUE</h3></span>
		<div class="clearfix"></div>
	  </a>
	  
	  <a href="javascript:fenetrePopup('spip.php?page=webradio-en-direct&id=3');">
		<img src="squelettes/images/onair.jpg" width="40" height="39"  />
		<span><h3>NAIJA</h3></span>
		<div class="clearfix"></div>
	  </a>
	  
	  <a href="javascript:fenetrePopup('spip.php?page=webradio-en-direct&id=4');">
		<img src="squelettes/images/onair.jpg" width="40" height="39"  />
		<span><h3>RUMBA</h3></span>
		<div class="clearfix"></div>
	  </a>
	 
      <div class="bas">&nbsp;</div>
    </div>
  </div>
  <!-- Fin bloc select web radio -->
</div>

<div id="connexion">
	<p><strong>ESPACE</strong> membres</p>
	
	 
		<a href="spip.php?page=login&amp;url=spip.php%3Farticle78920">Connexion</a>
		<a class="inscription" href="spip.php?page=identifiants&amp;mode=6forum" target="spip_pass" onclick="javascript:window.open(this.href, 'spip_pass', 'scrollbars=yes, resizable=yes, width=480, height=340'); return false;">S'inscrire</a>
	
</div>

<!--<div>
		<a href="http://dondemoelleosseuse-africa1-beurfm.fr">
		<img src"http://www.africa1.com/squelettes/images/header.jpg" border="0"></a>
		</div>	-->  </div>
  <!--Fin header -->


  <!--Debut Menu -->
  <div id="menu">
    <ul>
	<li><a href="index.php" class="mhome"></a></li>
	
		<li><a href="javascript:void(0);" class="rub">Radio</a>
		<ul>
		
			
				<li><a href="spip.php?rubrique126">Direct - Ecoutez les webradios </a></li>
				
			
				<li><a href="spip.php?rubrique26">Qui sommes nous&nbsp;?</a></li>
				
			
				<li><a href="spip.php?rubrique27">Grille</a></li>
				
			
				<li><a href="spip.php?rubrique28">Les animateurs</a></li>
				
			
				<li><a href="spip.php?rubrique32">Nous contacter</a></li>
				
			
				<li><a href="spip.php?rubrique177">Nos fréquences</a></li>
				
			
				<li><a href="spip.php?rubrique179">Nos partenaires </a></li>
				
			
			
		</ul>
		</li>
	
		<li><a href="javascript:void(0);" class="rub">Actu</a>
		<ul>
		
			
				<li><a href="spip.php?rubrique64">A la une</a></li>
				
			
				<li><a href="spip.php?rubrique107">L&#8217;actu Africa N&#176;1</a></li>
				
			
				<li><a href="spip.php?rubrique180">Communiqués</a></li>
				
			
			
		</ul>
		</li>
	
		<li><a href="javascript:void(0);" class="rub">Emissions</a>
		<ul>
		
			
				<li><a href="spip.php?rubrique140">Les Théories de Phil Darwin </a></li>
				
			
				<li><a href="spip.php?rubrique149">Les pensées de Fatou Biramah </a></li>
				
			
				<li><a href="spip.php?rubrique159">Le Débat Africa N&#176;1 - BBC</a></li>
				
			
				<li><a href="spip.php?rubrique163">Africa Club</a></li>
				
			
				<li><a href="spip.php?rubrique168">Afriscope</a></li>
				
			
				<li><a href="spip.php?rubrique207">Vendredi C&#8217;est Permis</a></li>
				
			
				<li><a href="spip.php?rubrique156">La Grande Matinale</a></li>
				
			
				<li><a href="spip.php?rubrique10">Ambiance Africa</a></li>
				
			
				<li><a href="spip.php?rubrique108">Yes Papa C KDO</a></li>
				
			
				<li><a href="spip.php?rubrique11">Le Journal Des Auditeurs</a></li>
				
			
				<li><a href="spip.php?rubrique176">Hit Africa</a></li>
				
			
				<li><a href="spip.php?rubrique113">Le Grand Débat</a></li>
				
			
				<li><a href="spip.php?rubrique16">Tout Feu Tout Foot</a></li>
				
			
				<li><a href="spip.php?rubrique184">Tu vas où Fatou&nbsp;?</a></li>
				
			
				<li><a href="spip.php?rubrique15">Manu Dibango</a></li>
				
			
				<li><a href="spip.php?rubrique19">SOS Amitiés</a></li>
				
			
				<li><a href="spip.php?rubrique190">La Selecta</a></li>
				
			
			
		</ul>
		</li>
	
		<li><a href="javascript:void(0);" class="rub">Sports</a>
		<ul>
		
			
				<li><a href="spip.php?rubrique97">À la Une</a></li>
				
			
				<li><a href="spip.php?rubrique165">Actu Foot</a></li>
				
			
				<li><a href="spip.php?rubrique181">Quinté</a></li>
				
			
			
		</ul>
		</li>
	
		<li><a href="javascript:void(0);" class="rub">Musique &amp; Culture</a>
		<ul>
		
			
				<li><a href="spip.php?rubrique200">Africa Break Festival</a></li>
				
			
				<li><a href="spip.php?rubrique201">Nouveautés</a></li>
				
			
				<li><a href="spip.php?rubrique37">Albums</a></li>
				
			
				<li><a href="spip.php?rubrique38">Playlist du mois</a></li>
				
			
				<li><a href="spip.php?rubrique39">Artistes Africa1</a></li>
				
			
				<li><a href="spip.php?rubrique42">Livres</a></li>
				
			
				<li><a href="spip.php?rubrique43">Bons Plans</a></li>
				
			
			
		</ul>
		</li>
	
		<li><a href="javascript:void(0);" class="rub">Podcasts &amp; Vidéos</a>
		<ul>
		
			
				<li><a href="spip.php?rubrique36">Podcasts</a></li>
				
			
				<li><a href="spip.php?rubrique35">Vidéos</a></li>
				
			
			
		</ul>
		</li>
	
  
	<!-- rubrique cadeaux -->
	
		<!-- Rubrique Jeux : sous menu désactivé car 1 seul élément (petites annonces déjà désactivées) -->
		<li><a href="spip.php?rubrique7" class="rub">Jeux</a>
		<!--	
		<li><a href="javascript:void(0);" class="rub">Jeux</a>
		<ul>
			<li><a href="spip.php?rubrique7">Jouez et gagnez !</a></li>
			<li><a href="spip.php?rubrique112">Petites annonces</a></li> 
		</ul>
		-->
		</li>  
	
	
	
		<li><a href="javascript:void(0);" class="rub">Mode / Beauté</a>
		<ul>
		
				<li><a href="spip.php?rubrique129">Mode</a></li>
			
				<li><a href="spip.php?rubrique131">Conseil Beauté</a></li>
			
				<li><a href="spip.php?rubrique153">Panier Beauté</a></li>
			
		<!--	<li><a href="spip.php?rubrique112">Petites annonces</a></li> -->
		</ul>
		</li>  
	
	
	
		<!-- Rubrique Santé : sous menu désactivé car 1 seul élément (petites annonces déjà désactivées) -->
		<li><a href="spip.php?rubrique146" class="rub">Santé</a>
		<!--
		<li><a href="javascript:void(0);" class="rub">Santé</a>
		<ul>
		
				<li><a href="spip.php?rubrique146">Santé</a></li>
			
		<li><a href="spip.php?rubrique112">Petites annonces</a></li>
		</ul>
		-->
		</li>  
	

	
	
	
		<li><a href="javascript:void(0);" class="rub">Blogs</a>
		<ul>
		
				<li><a href="spip.php?rubrique132">Francis Laloupo</a></li>
			
				<li><a href="spip.php?rubrique133">Yves Ekoué AMAÏZO </a></li>
			
				<li><a href="spip.php?rubrique136">Chez Gangoueus</a></li>
			
				<li><a href="spip.php?rubrique139">Emmanuel Nkunzumwami</a></li>
			
				<li><a href="spip.php?rubrique158">Séquences Sud</a></li>
			
				<li><a href="spip.php?rubrique198">Sports &amp; News</a></li>
			
		<!--	<li><a href="spip.php?rubrique112">Petites annonces</a></li> -->
		</ul>
		</li>  
	
	
	
		
		<li><a href="javascript:void(0);" class="rub">Découverte</a>
		<ul>
		
				<li><a href="spip.php?rubrique171">Cuisine</a></li>
			
				<li><a href="spip.php?rubrique199">Business</a></li>
			
		</ul>
		</li>  
	
	
	
	
	
	
  
</ul>
<div id="rech1">
	<form action="spip.php?page=recherche" method="get">
  <div class="fonform">
  <input name="page" value="recherche" type="hidden"
/>
	
	<input type="text" class="znformu" name="recherche" id="recherche" value="Recherche" onclick="if(this.value=='Recherche')this.value='';" />
  </div>
  <input type="image" src="squelettes/images/btrech.gif" width="33" height="23" alt="Rechercher"  style="float:left;"/>
  

  
  
  
  
</form>
	<img src="http://www2.adserverpub.com/banner.php?id=2456-22906-22472&data=1" height="1" width="1" border="0">
	
</div>

	
		<!-- <div style="height:90px; padding-left:119px;">
		 <a href="http://​www.moneygram.fr" target="_blank"><img src="http://www.africa1.com/banniere700.jpg" alt="MoneyGram" /> -->
		<!-- <a href="http://www.dondemoelleosseuse.fr" target="_blank"><img src="http://www.africa1.com/squelettes/images/biomedecine.gif" alt="Biomedecine" /></a>
		

		
		</div> -->  </div>
  <!--Fin Menu -->

  <!--Debut main -->
  <div id="main">

	<!-- CONTENU CENTRAL -->
    <!--Debut Contenu -->
    <div id="contenu">
		
      <!--debut diapo -->
	  <div id="flashactu" class="gris" class='bloc-flash-actus'>
        <div id="zone_image" class="actualaune">

          
          <a href="spip.php?article79998">
            
            <img name="n1" src="local/cache-vignettes/L512xH341/3fd00cd2fb8c2eca-2d5d6.jpg" style="width:396px" />
            
            <div name="n1" class="desc_flashactu">
              <p>Genève (AFP)

Quelque 251 personnes, dont 62 enfants, ont été victimes d’exécutions sauvages entre mars et juin dans le Kasaï, dans le centre de la République démocratique du Congo, perpétrées par des agents de l’État, des&nbsp;(...) <br /><span>> Lire la suite</span></p>
            </div>
          </a>
          
          <a href="spip.php?article79997">
            
            <img name="n2" src="local/cache-vignettes/L512xH300/2d0eada5df7a7681-81a1c.jpg" style="width:396px" />
            
            <div name="n2" class="desc_flashactu">
              <p>Abidjan (AFP)

Le commissariat de police de la ville d’Adzopé, à une centaine de km de la capitale ivoirienne Abidjan, a été attaquée par des hommes armés dans la nuit de jeudi à vendredi, ont indiqué des habitants à l’AFP.&nbsp;(...) <br /><span>> Lire la suite</span></p>
            </div>
          </a>
          
          <a href="spip.php?article79996">
            
            <img name="n3" src="local/cache-vignettes/L512xH340/82b8d3fa6ef9c52e-12b4b.jpg" style="width:396px" />
            
            <div name="n3" class="desc_flashactu">
              <p>Njoro (Kenya) (AFP)

Au creux d’un vallon de la vallée du Rift, Peninah Wahito squatte un minuscule lopin de terre.Dix ans après les violences post-électorales dans lesquelles elle a perdu son mari, cette Kényane attend&nbsp;(...) <br /><span>> Lire la suite</span></p>
            </div>
          </a>
          

          
          

          
          <a href="spip.php?article79994">
            
            <img name="n4" src="local/cache-vignettes/L512xH341/0ab696a51cc07296-48b24.jpg" style="width:396px" />
            
            <div name="n4" class="desc_flashactu">
              <p>Nakuru (Kenya) (AFP)

Épicentre des violences post-électorales de 2007-2008, la vallée du Rift attend avec une certaine angoisse les élections générales du 8 août au Kenya, consciente que la paix reste fragile et que de&nbsp;(...)<br /><span>> Lire la suite</span></p>
            </div>
          </a>
          

          
          

        </div>
        <div id="zone_texte" class="actualaune">
          
          <a id="n1" href="javascript:void(0);" >
            <h2>RD Congo&nbsp;: l&#8217;ONU dénonce plus de 250 "exécutions sauvages"</h2>
            <img class="pointeur" src="squelettes/images/fleche_breve.gif" />
          </a>
          
          <a id="n2" href="javascript:void(0);" >
            <h2>Côte d&#8217;Ivoire&nbsp;: attaque d&#8217;un commissariat de police près d&#8217;Abidjan</h2>
            <img class="pointeur" src="squelettes/images/fleche_breve.gif" />
          </a>
          
          <a id="n3" href="javascript:void(0);" >
            <h2>Kenya&nbsp;: 10 ans de souffrances pour les victimes des violences de 2007</h2>
            <img class="pointeur" src="squelettes/images/fleche_breve.gif" />
          </a>
          

          
          
          
          <a id="n4" href="javascript:void(0);" >
            <h2>L&#8217;Ethiopie lève l&#8217;état d&#8217;urgence en vigueur depuis octobre</h2>
            <img class="pointeur" src="squelettes/images/fleche_breve.gif" />
          </a>
          

          
          

        </div>
      </div>      <!--fin diapo -->

      <!--Debut rub on air -->
	  <div id="rub-onair" class="box vert bloc-on-air">
        <div class="hbox">
          <h2 >on air - 4 août 2017<span class="pointeur"></span></h2>
        </div>
        <div class="mbox">
          <!--debut scroller -->
          <div class="scroller">
            <ul>
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu">
              
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton45268-5a20c.jpg" width='49' height='43' />
                <div class="infos">
                  <span>00h00 - 06h00 </span>
                  <h3>Les Meilleurs Sons d&#8217;Afrique</h3>
                  <p>Les meilleurs sons d’Afrique</p>
                </div>
                
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu">
              <a href="spip.php?rubrique156">
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton18-998fa.jpg" width='49' height='43' />
                <div class="infos">
                  <span>06h00 - 09h00 </span>
                  <h3>La Grande Matinale</h3>
                  <p>Présenté par Pheel Le Montagnard

07h20 / 08h20&nbsp;(...)</p>
                </div>
                </a>
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu">
              <a href="spip.php?rubrique10">
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton17-d8e84.jpg" width='49' height='43' />
                <div class="infos">
                  <span>09h00 - 12h00 </span>
                  <h3>Ambiance Africa</h3>
                  <p>Aïssa THIAM et Fatou Biramah accompagnent tous&nbsp;(...)</p>
                </div>
                </a>
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu">
              <a href="spip.php?rubrique108">
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton221-63f90.jpg" width='49' height='43' />
                <div class="infos">
                  <span>12h00 - 13h00 </span>
                  <h3>Yes Papa c&#8217;est cadeau </h3>
                  <p>L’émission de Patson et Maxime !!</p>
                </div>
                </a>
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu">
              
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton26788-20e24.jpg" width='49' height='43' />
                <div class="infos">
                  <span>13h00 - 13h20 </span>
                  <h3>Journal BBC Afrique</h3>
                  <p>Le Journal de la rédaction de BBC Afrique en&nbsp;(...)</p>
                </div>
                
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu encours">
              <a href="spip.php?rubrique11">
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton223-1e702.jpg" width='49' height='43' />
                <div class="infos">
                  <span>13h20 - 14h00 </span>
                  <h3>Le Journal Des Auditeurs</h3>
                  <p>La voix des peuples d’Afrique. L’actualité vue&nbsp;(...)</p>
                </div>
                </a>
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu encours">
              
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton21769-219a5.jpg" width='49' height='43' />
                <div class="infos">
                  <span>14h00 - 17h00 </span>
                  <h3>Les Meilleurs Sons d&#8217;Afrique</h3>
                  <p>Les Meilleurs Sons d’Afrique avec Maxime</p>
                </div>
                
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu encours">
              <a href="spip.php?rubrique176">
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton15727-05aac.jpg" width='49' height='43' />
                <div class="infos">
                  <span>17h00 - 18h00 </span>
                  <h3>Hit Africa</h3>
                  <p>Hit Africa - Le classement des 30 titres qui&nbsp;(...)</p>
                </div>
                </a>
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu encours">
              <a href="spip.php?rubrique113">
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton9717-26a55.jpg" width='49' height='43' />
                <div class="infos">
                  <span>18h00 - 19h00 </span>
                  <h3>Le Grand Débat</h3>
                  <p>Le Grand Débat, c’est, au jour le jour, le&nbsp;(...)</p>
                </div>
                </a>
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu encours">
              
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton14230-d1d7e.jpg" width='49' height='43' />
                <div class="infos">
                  <span>19h00 - 19h20 </span>
                  <h3>Le Journal BBC Afrique</h3>
                  <p>Le Journal de la rédaction de BBC Afrique en&nbsp;(...)</p>
                </div>
                
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu encours">
              <a href="spip.php?rubrique11">
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton14231-e4fc8.jpg" width='49' height='43' />
                <div class="infos">
                  <span>19h20 - 20h00 </span>
                  <h3>Le Journal Des Auditeurs (rediffusion)</h3>
                  <p>La voix des peuples d’Afrique. L’actualité vue&nbsp;(...)</p>
                </div>
                </a>
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu encours">
              
                <img class='spip_logos' alt="" src="local/cache-vignettes/L49xH43/arton45266-edfc7.jpg" width='49' height='43' />
                <div class="infos">
                  <span>20h00 - 22h00 </span>
                  <h3>Les meilleurs Sons d&#8217;Afrique</h3>
                  <p>Les Meilleurs Sons d’Afrique avec Diénéba</p>
                </div>
                
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
              <!-- debut ligne contenu -->
              <li class="ligne_contenu encours">
              <a href="spip.php?rubrique184">
                <img class='spip_logos' alt="" src="local/cache-vignettes/L47xH43/arton47194-03fed.jpg" width='47' height='43' />
                <div class="infos">
                  <span>22h00 - 00h00 </span>
                  <h3>Tu vas où Fatou&nbsp;?</h3>
                  <p>L’émission de libre antenne d’Africa N°1 Paris&nbsp;(...)</p>
                </div>
                </a>
              <div class="clear_fix"></div>
              </li>
              <!-- fin ligne contenu -->
              
            </ul>
          </div>
          <!--fin scroller -->
        </div>
        <div class="fbox"><a href="javascript:void(0);" class="precedent" ></a><a href="javascript:void(0);" class="suivant" ></a></div>
      </div>      <!--Fin rub on air -->

      <!-- Debut Jeux -->
	  <div id="jouer" class='bloc-jouer' >
        
        
        <a href="spip.php?article78890">
          
          <img src="IMG/jpg/ya-foye.jpg" alt="slideshow" />
          
        </a>
        
        <a href="spip.php?article77494">
          
          <img src="IMG/jpg/jeuvered-_1_-recovered-recovered-2.jpg" alt="slideshow" />
          
        </a>
        
        

      </div>      <!-- Fin Jeux -->

      <!--Debut Video -->
	  <div id="rub-daily" class='bloc-videos'>
        <div id="bande">
          <h2>
            <a href="javascript:void(0);" class="videos selected" >VIDEOS<img src="squelettes/images/pointeur_violet.gif" class="pointeur" width="18" height="9" /></a>
          </h2>
        </div>
        <div id="cadre_c" class="cadre" >
		<iframe width="620" height="280" src="//www.youtube.com/embed/videoseries?list=PLfX-N9qlpCvzyKlO2v7slCil0EhDJnxUJ" frameborder="0" allowfullscreen></iframe> 
		
		  
        </div>
      </div>      <!--Fin Video -->

      <!--Début Pub Google 1 -->
	  <div id='pub-google-1' class='pub-google bloc-pub-google-1'>
	 <script type="text/javascript">
		<!--
		google_ad_client = "ca-pub-9983530437922294";
		/* Bloc_home_sous_video */
		google_ad_slot = "5830210164";
		google_ad_width = 468;
		google_ad_height = 102;
		//-->
      </script>
      <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>	  <!--Fin Pub Google 1 -->

      <!--Début Rubrique Culture -->
	  <div id="rub-sortie" class="box vert bloc-culture">
        <div class="hbox">
          <h2>
            <a id="oalbums" href="javascript:changerSortie('oalbums');" >albums<span class="pointeur"></span></a>

            <a id="ocinedvd" href="javascript:changerSortie('ocinedvd');" >cine - dvd<span class="pointeur"></span></a>
            <a id="olivres" href="javascript:changerSortie('olivres');">livres<span class="pointeur"></span></a>
            <a id="obonsplans" href="javascript:changerSortie('obonsplans');" >bons plans<span class="pointeur"></span></a>
          </h2>
        </div>
        <div class="mbox">
          <div class="sortiesaj principale">
  <div class="lignsortie">  
  
    <a href="spip.php?article78261"><img src="squelettes/images/cat_albums.gif" width="110" height="82" />
  
    <span>L&#8217;année du Zouk 2017
    <br />
    <em>Compilation</em>
    </span>
    <p>L’ANNEE DU ZOUK 2017

 _

Depuis plus de dix ans, les plus grands chanteurs de zouk du moment se réunissent pour vous&nbsp;(...)</p></a>
    
    </div>
  
  <!-- <div class="traitsortie"></div>
  <div class="lignsortie">
    
    </div> -->
	
	
	
	
	
  <div class="traitsortie"></div>
  <div class="lignsortie">
     <a href="spip.php?article67120"><img src="squelettes/images/cat_cine.gif" width="110" height="82" />
       
    <span>Las Lagrimas de Africa
    <br />
    <em></em>
    </span>
    <p>Date de sortie 2015

 Réalisé par Amparo Climent

 Genre Documentaire

 

Vies et morts à la frontière Sud. Documentaire&nbsp;(...)</p></a>
    
    </div>
  
  <div class="traitsortie"></div>
  <div class="lignsortie">
    
     <a href="spip.php?article77788"><span>Les clauses sociales dans les marchés publics<br />
    <em>Patrick Mboyo</em>
    </span>
    <p>Le contexte</p>
  
    <img src="squelettes/images/cat_livres.gif" width="110" height="82" /></a>  
    </div>
  <div class="traitsortie"></div>
  <div class="lignsortie"> 
    <a href="spip.php?article79618"> <img src="squelettes/images/cat_plans.gif" width="110" height="82" />
    
   
    <span>Election Miss et Mister RDC International 
    <br />
    <em> </em>
    </span>
    <p>L’association Angel, créée en 2015 a pour volonté d’offrir aux orphelins de la rue du monde entier les moyens de&nbsp;(...) </p></a>
     
    </div>
  <div class="clear_fix"></div>
</div>          <div name="oalbums" class="sortiesaj"> 	
    <div class="lignsortie">
  <a href="spip.php?article78261"><img class='spip_logos' alt="" src="local/cache-gd2/855e05887e3be3f79cf2142c51336575.jpg" width='110' height='82' />

   
  <span>L&#8217;année du Zouk 2017
  <br />
  <em>Compilation </em>
  </span>
  <p>L’ANNEE DU ZOUK 2017

 _

Depuis plus de dix ans, les plus grands chanteurs de zouk du moment se réunissent pour vous&nbsp;(...) </p></a>
  </div>
  
    <div class="traitsortie"></div>
<div class="lignsortie">
  
   <a href="spip.php?article64677"><span>NE SO
  <br />
  <em>Rokia Traoré </em>
  </span>
  <p>Rokia Traoré, cette femme à la peau d’ébène ne cesse de surprendre. Sa vision du monde, sa philosophie de vie ainsi que&nbsp;(...)  </p>
 <img class='spip_logos' alt="" src="local/cache-gd2/76645e1448c43dc952d1aaf1289554e0.jpg" width='110' height='82' /></a>
  </div>
  <div class="traitsortie"></div>
  
    <div class="lignsortie">
  <a href="spip.php?article64671"><img class='spip_logos' alt="" src="local/cache-gd2/780fb083cb4d5f1da77a9292088b7aae.jpg" width='110' height='82' />

   
  <span>PUNK ISLANDS
  <br />
  <em>M’Toro Chamou </em>
  </span>
  <p>"Punk Islands" est le tout dernier album de l’artiste Mahorais, M’Toro Chamou. Sa musique destinée à un large public&nbsp;(...) </p></a>
  </div>
  
    <div class="traitsortie"></div>
<div class="lignsortie">
  
   <a href="spip.php?article64642"><span>REVELATION
  <br />
  <em>JB Moundélé </em>
  </span>
  <p>Moundele Ndombi, c’est le nom d’adoption africain donné au célèbre Jazzman Baptiste Dobiecki qui deviendra JB Moundele&nbsp;(...)  </p>
 <img class='spip_logos' alt="" src="local/cache-gd2/28ef4e706e4ae725f01b262730e32941.jpg" width='110' height='82' /></a>
  </div>
  <div class="traitsortie"></div>
  
  
  <div class="clear_fix"></div></div>          <div name="oconcerts" class="sortiesaj"> 	

  <div class="clear_fix"></div></div>          <div name="ocinedvd" class="sortiesaj">   	
    <div class="lignsortie dvdlivre">
    <a href="spip.php?article67120"><img class='spip_logos' alt="" src="local/cache-gd2/06c33519b0e8a1b597d6f64bbd66dc94.jpg" width='97' height='129' />
<br />
  <span>Las Lagrimas de Africa
  <br />
  <em></em>
  </span>
  <p>Date de sortie 2015

 Réalisé par Amparo Climent&nbsp;(...)
   </p></a>
  </div>
  
    <div class="traitsortiedvd"></div>
<div class="lignsortie dvdlivre">
   <a href="spip.php?article61576">
  <span>Chocolat
  <br />
  <em></em>
  </span>
  <p>Date de sortie	3 février 2016 (1h50min)&nbsp;(...)</p>
   <img class='spip_logos' alt="" src="local/cache-gd2/74658395849ddd432cc695e163a2dc1f.jpg" width='97' height='129' /></a>
  </div>
<div class="traitsortiedvd"></div>

  
    <div class="lignsortie dvdlivre">
    <a href="spip.php?article53858"><img class='spip_logos' alt="" src="local/cache-gd2/8ce726188f1e972d4a62caf8d8fbead6.jpg" width='97' height='129' />
<br />
  <span>SELMA
  <br />
  <em></em>
  </span>
  <p>Date de sortie	11 mars 2015 (2h8min) 

Réalisé&nbsp;(...)
   </p></a>
  </div>
  
    <div class="traitsortiedvd"></div>
<div class="lignsortie dvdlivre">
   <a href="spip.php?article52103">
  <span>HOPE
  <br />
  <em></em>
  </span>
  <p>Date de sortie 28 janvier 2015 (1h31min)&nbsp;(...)</p>
   <img class='spip_logos' alt="" src="local/cache-gd2/04d815ed6eb0da8f7c4bb3c9f4996fcd.jpg" width='97' height='129' /></a>
  </div>
<div class="traitsortiedvd"></div>

  
    <div class="lignsortie dvdlivre">
    <a href="spip.php?article51863"><img class='spip_logos' alt="" src="local/cache-gd2/848933f173cf35c512d465010b369210.jpg" width='97' height='129' />
<br />
  <span>Alda et Maria (Por aqui tudo bem)
  <br />
  <em></em>
  </span>
  <p>Date de sortie	14 janvier 2015 (1h34min)&nbsp;(...)
   </p></a>
  </div>
  


  <div class="clear_fix"></div></div>          <div name="olivres" class="sortiesaj">   	

    <div class="lignsortie dvdlivre">
    <a href="spip.php?article77788"><img class='spip_logos' alt="" src="local/cache-gd2/6ae2709fb4373307b9001ab5ee0f5d43.jpg" width='97' height='129' />
  <br />
   <span>Les clauses sociales dans les marchés publics
    <br />
    <em>Patrick Mboyo</em>
    </span>
   <p>Le contexte économico-social de la France au&nbsp;(...)
    </p></a>
 </div>
  

    <div class="traitsortiedvd"></div>
<div class="lignsortie dvdlivre">
  <a href="spip.php?article77684"> 
  <span>Double Vague
    <br />
    <em>Claire Diao</em>
    </span>
  <p>« Double vague », une lame de fond

Claire&nbsp;(...)</p>
  <img class='spip_logos' alt="" src="local/cache-gd2/6580dd2891674b3fcced43410d7d47f4.jpg" width='97' height='129' /></a>
</div>
<div class="traitsortiedvd"></div>

  

    <div class="lignsortie dvdlivre">
    <a href="spip.php?article76728"><img class='spip_logos' alt="" src="local/cache-gd2/1570717f640e6fad9e6b826be38f232f.jpg" width='97' height='129' />
  <br />
   <span>KALENDA, voyage musical dans le monde créole  (livre/cd)
    <br />
    <em>Zaf Zapha &amp;</em>
    </span>
   <p>Un éventail de chansons pour découvrir le monde&nbsp;(...)
    </p></a>
 </div>
  

    <div class="traitsortiedvd"></div>
<div class="lignsortie dvdlivre">
  <a href="spip.php?article75292"> 
  <span>Le Grand Combat
    <br />
    <em>Ta-Nehisi Coate</em>
    </span>
  <p>Un an après la sortie de son livre-essai « Une&nbsp;(...)</p>
  <img class='spip_logos' alt="" src="local/cache-gd2/5c44cc7d87f357d701fb3b748778a78a.png" width='97' height='129' /></a>
</div>
<div class="traitsortiedvd"></div>

  

    <div class="lignsortie dvdlivre">
    <a href="spip.php?article72814"><img class='spip_logos' alt="" src="local/cache-gd2/b7d7f8f9814fad6e436dfbd8f3d11af8.jpg" width='97' height='129' />
  <br />
   <span>Là où le soleil disparaît
    <br />
    <em>Corneille (auto</em>
    </span>
   <p>« En démarrant ce récit, je savais que les pages&nbsp;(...)
    </p></a>
 </div>
  


  <div class="clear_fix"></div>
</div>          <div name="obonsplans" class="sortiesaj">
	
    <div class="lignsortie large">
	    <a href="spip.php?article79618"><img class='spip_logos' alt="" src="local/cache-gd2/374144ca3cdae1e02e6e2319ff771021.jpg" width='150' height='86' />
			<br />
			<span>Election Miss et Mister RDC International 
			<br />
			<em></em>
			</span>
			<p>L’association Angel, créée en 2015 a pour volonté d’offrir aux orphelins de la rue du monde entier les moyens de construire eux-mêmes leur avenir, dans leur région d’origine, en&nbsp;(...)</p>
		</a>
	</div>
	
    <div class="traitsortiel"></div>

	<div class="lignsortie large">
	<a href="spip.php?article78946">
	<span>&#171;&nbsp;THE BLOSSOM TOUR  -  COAH SONIA&nbsp;&#187;,  LE 15 JUILLET 2017 A PARIS
	<br />
	<em></em>
	</span>
	<p>_

Un méga Talk-show à l’américaine sur l’estime de soi avec la grande motivatrice Coach Sonia (plus de 200 000 fans Facebook)

De 17h à 23h00 - Suivi d’un dîner gastronomique dès&nbsp;(...)</p>
    <img class='spip_logos' alt="" src="local/cache-gd2/00b0c081e070784e4ddc3e711bfae137.png" width='150' height='86' /></a>
	</div>
	<div class="traitsortiel"></div>
	
	
    <div class="lignsortie large">
	    <a href="spip.php?article76993"><img class='spip_logos' alt="" src="local/cache-gd2/97222414a298860509be2a5b51afbf52.jpg" width='150' height='86' />
			<br />
			<span>Paris Black News - 31/03/17
			<br />
			<em></em>
			</span>
			<p>Estelle Bonheur vous propose un catalogue des bons plans culturels afro à faire dans la capitale. Des expos, aux concerts, des événements culturels au cinéma... elle vous dit&nbsp;(...)</p>
		</a>
	</div>
	
	<div class="clear_fix"></div>
</div>        </div>
        <div class="fbox"></div>
      </div>      <!--Fin Rubrique Culture -->

      <!--Debut Youtube AFN1 TV -->
	  <div id="rub-daily" class='bloc-afn1-tv'>

        <div id="bande">
          <h2>
            <a href="javascript:void(0);" class="videos selected" >AFN1 TV<img src="squelettes/images/pointeur_violet.gif" class="pointeur" width="18" height="9" /></a>

          </h2>
        </div>
        <!-- <iframe width="625" height="300" src="http://www.youtube.com/embed/videoseries?list=UUShMrQpglX1nnoUAw1g_O2w&amp;hl=fr_FR" frameborder="0" allowfullscreen></iframe> -->
		<iframe width="625" height="300" src="https://www.youtube.com/embed/videoseries?list=UUMWyBRNoDynLJVwHOi2qzeg" frameborder="0" allowfullscreen></iframe>

      </div>      <!--Fin Youtube AFN1 TV-->

      <!--Debut Picasa -->
	  <div id="rub-daily" class='bloc-dessins' width="625" height="320" style="padding-bottom:20px; padding-top:20px;">
        <div id="bande">
          <h2>
            <a href="javascript:void(0);" class="photos selected" >
				Dessins
				<img src="squelettes/images/pointeur_violet.gif" class="pointeur" width="30" height="9" />
			</a>
          </h2>
        </div>
        <embed type="application/x-shockwave-flash" src="https://picasaweb.google.com/s/c/bin/slideshow.swf" width="625" height="300" flashvars="host=picasaweb.google.com&hl=fr&feat=flashalbum&RGB=0x000000&feed=https%3A%2F%2Fpicasaweb.google.com%2Fdata%2Ffeed%2Fapi%2Fuser%2F116663616770478706187%2Falbumid%2F5805067906073438673%3Falt%3Drss%26kind%3Dphoto%26hl%3Dfr" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
      </div>      <!--Fin Picasa -->

      <!--Début Pub Google 2 -->
	  <div id='pub-google-2' class='pub-google bloc-pub-google-2' style="padding : 5px;">
        <script type="text/javascript"><!--
		google_ad_client = "ca-pub-9983530437922294";
		/* Pub_home_bas_468 */
		google_ad_slot = "1017662526";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
        </script>
        <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
      </div>	  <!--Fin Pub Google 2 -->

      <!--Début Partenaire media -->
	  <!--Fin Partenaire media -->
	  
	  <!-- Début Formulaire Newsletter -->
	  <!-- <div id="rubannuaire" class='bloc-form-newsletter' style=" width: 300px; height: 320px;">
	<h2>Restez connectés</h2>
	<script type="text/javascript" src="https://signup.ymlp.com/signup.js?id=ghwqbhugmgy"></script> -->
	<iframe width="200" height="290" src="https://my.sendinblue.com/users/subscribe/js_id/2kmti/id/1" frameborder="0" scrolling="auto" allowfullscreen style="display: block;margin-left: auto;margin-right: auto;"></iframe>
<!-- </div> -->      <!--Fin Formulaire Newsletter-->


    </div>
	<!--Fin contenu -->
	<!-- FIN CONTENU CENTRAL -->

	
    <!-- COLONNE DE DROITE -->
    <!-- DEBUT RUBRIQUES -->		
    <div id="rubriques" class='colonne-droite'>
	    
				
      <!--Debut Timeline Twitter -->
	  <a class='titre-violet' href="https://twitter.com/Radio_Africa1" target="_blank">Radio Africa N°1 sur Twitter
<span class="onglet-violet"></span>
</a>
<div class='bloc-twitter-timeline'>
	<a class="twitter-timeline" style='text-align:center;display:block;' href="https://twitter.com/Radio_Africa1">Chargement des derniers tweets...</a>
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>      <!--Fin Timeline Twitter-->
				
      <!--Debut Pub Africa1-->
	  <div class="pub bloc-pub-africa1">
		  <br>
        <a href="http://www.africa1.com/spip.php?rubrique176" target="_blank"><img src="http://www.africa1.com/regiepub/banners/ukafrihitsca1-Recovered.JPG" alt="" width="300" height="250" border="0" /></a>      </div>      <!--Fin Pub Africa1-->

	  <!--Debut Facebook -->
	  <div id="rubannuaire" class='bloc-facebook' style=" width: 300px;";>
        <h2>rejoignez le reseau Africa N°1</h2>
        <div class="onglet_annuaire"></div>
        <div id="conteneur_annuaire">
          <a href="spip.php?rubrique99">
            <iframe src="http://www.facebook.com/plugins/likebox.php?id=118755014811616&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:214px;" allowTransparency="true"></iframe>
          </a>
        </div>
      </div>      <!--Fin Facebook -->
	   
      <!--Debut Podcasts -->
	  <div id="conteneur_actupod" class="box gris bloc-podcasts" style="height:270px; padding-top:5px;">
        <div class="hbox duo">
          <h2>
            <a href="javascript:void(0);" class="selected">l'actu en podcasts<span class="pointeur"></span></a>
            <a href="spip.php?rubrique36">Tous les podcasts</a>
          </h2>
        </div>
        <div class="mbox" style="height:200px;">
          <!--debut scroller -->
          <div class="scroller">
            <ul>


              <!--debut ligne -->
              
              <li class="ligneactupod">
              <h3>Le journal BBC Afrique Matin</h3>
              <div class="lecteur_radio">
                <div id="lect28855" >
                  <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_home.swf", "lect28855", "180", "24", "10.0.0.1", "expressInstall.swf",{mp3:"http://www.africa1.com/IMG/mp3/BBC_-_Journal_matin.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                </div>
              </div>
              <a href="http://www.africa1.com/IMG/mp3/BBC_-_Journal_matin.mp3" class="bttelecharger"><img src="squelettes/images/bt_telecharger.gif" width="95" height="22" border="0" /></a>
              </li>
              
              <li class="ligneactupod">
              <h3>Le journal BBC Afrique Midi</h3>
              <div class="lecteur_radio">
                <div id="lect28854" >
                  <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_home.swf", "lect28854", "180", "24", "10.0.0.1", "expressInstall.swf",{mp3:"http://www.africa1.com/IMG/mp3/BBC_-_Journal_midi.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                </div>
              </div>
              <a href="http://www.africa1.com/IMG/mp3/BBC_-_Journal_midi.mp3" class="bttelecharger"><img src="squelettes/images/bt_telecharger.gif" width="95" height="22" border="0" /></a>
              </li>
              
              <li class="ligneactupod">
              <h3>Le journal BBC Afrique Soir</h3>
              <div class="lecteur_radio">
                <object type="application/x-shockwave-flash" data="squelettes/swf/lecteur_home.swf" width="180" height="24" id="lect28301" style="visibility: visible;"><param name="wmode" value="transparent"><param name="flashvars" value="mp3=http://www.africa1.com/IMG/mp3/BBC_-_Journal_soir.mp3&showtime=1"></object>
              </div>
              <a href="http://www.africa1.com/IMG/mp3/BBC_-_Journal_soir.mp3" class="bttelecharger"><img src="squelettes/images/bt_telecharger.gif" width="95" height="22" border="0" /></a>
              </li>
              <!--fin ligne -->
            </ul>
          </div>
          <!--fin scroller -->
        </div>
        <div class="fbox">
          <a href="javascript:void(0);" class="precedent"></a>
          <a href="javascript:void(0);" class="suivant"></a>
        </div>
      </div>      <!--Fin Podcasts -->

      <!--Debut articles plus lus et derniers articles -->
	  <div id="rub-playlist" class="box vert bloc-top-articles">

        <div class="hbox duo">
          <ul class="tabs">
            <li><a href="#"><h3>Articles les + lus</h3><span class="pointeur"></span></a></li>
            <li><a href="#"><h3>Derniers articles</h3><span class="pointeur"></span></a></li>
          </ul>
        </div>

        <div class="panes">
          <div>
            
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                
                <img src='local/cache-gd2/dcc083238b5b4328c49c5c688effdea1.jpg' width='90' height='65' alt='' class='spip_logos' />
                
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article79991"><h3 style="color: #000;">Niger : trois policiers retrouvés morts en&nbsp;(...)</h3></a>
                Niamey (AFP)

Trois policiers nigériens ont été retrouvés&nbsp;(...)
              </div>
            </div>
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                
                <img src='local/cache-gd2/44b1570877a9c2741279739be39fdf3e.jpg' width='90' height='65' alt='' class='spip_logos' />
                
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article75207"><h3 style="color: #000;">Gambie : départ en exil de Yahya Jammeh après&nbsp;(...)</h3></a>
                Banjul (Gambie) (AFP)

L’ex-président gambien Yahya&nbsp;(...)
              </div>
            </div>
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                
                <img src='local/cache-gd2/fc373986a97f3b5f92c7980e7b087f79.jpg' width='90' height='65' alt='' class='spip_logos' />
                
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article74756"><h3 style="color: #000;">Côte d’Ivoire : le ministre de la Défense&nbsp;(...)</h3></a>
                Bouaké (Côte d’Ivoire) (AFP)

Le ministre ivoirien de la&nbsp;(...)
              </div>
            </div>
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                
                <img src='local/cache-gd2/f41498087e86b273f3a39418f97e0ea4.jpg' width='90' height='65' alt='' class='spip_logos' />
                
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article74050"><h3 style="color: #000;">Maroc : près de 400 migrants forcent la&nbsp;(...)</h3></a>
                Madrid (AFP)

Près de 400 migrants originaires d’Afrique&nbsp;(...)
              </div>
            </div>
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                
                <img src='local/cache-gd2/bfce078e5b3260daaf898bfd550efaba.jpg' width='90' height='65' alt='' class='spip_logos' />
                
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article79986"><h3 style="color: #000;">Afrique du Sud : nouvelle vidéo accablante au&nbsp;(...)</h3></a>
                Johannesburg (AFP)

Une nouvelle vidéo montrant un&nbsp;(...)
              </div>
            </div>
            
            
          </div>

          <div>
            
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                <img src="squelettes/images/apo_petit_home.jpg" />
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article79992"><h3 style="color: #000;">Ligne de chemin de Fer TCE, Antananarivo&#45;Toama</h3></a>
                Après cinq mois de coupure, suite au passage du cyclone&nbsp;(...)
              </div>
            </div>
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                <img src="squelettes/images/apo_petit_home.jpg" />
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article79984"><h3 style="color: #000;">Mauritanie : Commentaire de la porte&#45;parole</h3></a>
                Nous sommes préoccupés par les troubles qui précèdent le&nbsp;(...)
              </div>
            </div>
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                <img src="squelettes/images/apo_petit_home.jpg" />
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article79962"><h3 style="color: #000;">Conférence de presse téléphonique sur le forum&nbsp;(...)</h3></a>
                L’Ambassade des États-Unis vous invite à participer à la&nbsp;(...)
              </div>
            </div>
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                <img src="squelettes/images/apo_petit_home.jpg" />
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article79960"><h3 style="color: #000;">La nouvelle représentante de Cabo Verde&nbsp;(...)</h3></a>
                Mme Maria de Jesus Veiga Miranda, a présenté aujourd&#39;hui
              </div>
            </div>
            
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 90px; height: 60px; padding-right: 5px ;">
                
                <img src="squelettes/images/apo_petit_home.jpg" />
                
              </div>
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?article79956"><h3 style="color: #000;">Le Nigeria, la plus importante économie&nbsp;(...)</h3></a>
                L’opérateur postal du Nigeria, NIPOST, vient d&#39;annoncer
              </div>
            </div>
            
            
          </div>
        </div>
		<!-- This JavaScript snippet activates those tabs -->
		<script>
		  // perform JavaScript after the document is scriptable.
		$(function() {
		  // setup ul.tabs to work as tabs for each div directly under div.panes
		  $("ul.tabs").tabs("div.panes > div");
		  });
		</script>
		<!-- Fin This JavaScript snippet activates those tabs -->
      </div>      <!--Fin articles plus lus et derniers articles -->

	  <!--Début A la une -->
	  <div id="rub-playlist" class="box vert bloc-a-la-une" style="height:120px;">
        <div class="hbox" class="pointeur"><h3>A la une</h3></div>
        <a href="javascript:fenetrePopup('spip.php?page=webcam');"><img src="/IMG/gif/webcam.gif"></a>
      </div>      <!--Fin A la une -->

      <!--Debut Sos Amitie -->
	  <div id="rubannuaire" class='bloc-sos-amities' style=" width: 300px; height: 120px";>
        <h2>Recherchez vos proches</h2>
        <a href="spip.php?rubrique19">
          <img src="squelettes/images/sosamitie.jpg" width="300" height="90" />
        </a>
      </div>      <!--Fin Sos Amitie -->

      <!--Debut playlist -->
	  <div id="rub-playlist" class="box vert bloc-playlist">
        <div class="hbox duo"><h2>
            <a href="javascript:void(0);" class="selected">playlist africa 1<span class="pointeur"></span></a>
            <a href="spip.php?rubrique38">Toute la playlist</a></h2>
        </div>
        <div class="mbox">
          <!--debut scroller -->
          <div class="scroller" >
            <ul>
              <!-- debut ligne contenu -->
              
              <li class="ligne_contenu">
              <img class='spip_logos' alt="" src="local/cache-vignettes/L40xH40/arton79770-23a4b.jpg" width='40' height='40' />
              <div class="infos">
                
                <span>Kisela</span>
                
                <h3>VANESSA MDEE ft MR P (P SQUARE)</h3>

                <div class="lecteurmp3">
                  
                  <div id="lectp73328">
                    <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_homep.swf", "lectp73328", "222", "16", "10.0.0.1", "expressInstall.swf",{mp3:"IMG/mp3/vanessa_mdee_ft_mr_p_p_square_-_kisela_-_hook.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                  </div>
                  
                </div>


              </div>
              <div class="clear_fix">
              </div>
              </li>
              
              <li class="ligne_contenu">
              <img class='spip_logos' alt="" src="local/cache-vignettes/L45xH40/arton79769-33ae2.jpg" width='45' height='40' />
              <div class="infos">
                
                <span>Atalakou</span>
                
                <h3>SHURA</h3>

                <div class="lecteurmp3">
                  
                  <div id="lectp73327">
                    <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_homep.swf", "lectp73327", "222", "16", "10.0.0.1", "expressInstall.swf",{mp3:"IMG/mp3/shura_-_atalakou_-_hook.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                  </div>
                  
                </div>


              </div>
              <div class="clear_fix">
              </div>
              </li>
              
              <li class="ligne_contenu">
              <img class='spip_logos' alt="" src="local/cache-vignettes/L40xH40/arton79768-c9e1b.jpg" width='40' height='40' />
              <div class="infos">
                
                <span>Le temps</span>
                
                <h3>DJ KEROZEN</h3>

                <div class="lecteurmp3">
                  
                  <div id="lectp73326">
                    <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_homep.swf", "lectp73326", "222", "16", "10.0.0.1", "expressInstall.swf",{mp3:"IMG/mp3/dj_kerozen_-_le_temps_-_hook.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                  </div>
                  
                </div>


              </div>
              <div class="clear_fix">
              </div>
              </li>
              
              <li class="ligne_contenu">
              <img class='spip_logos' alt="" src="local/cache-vignettes/L40xH40/arton79767-75803.jpg" width='40' height='40' />
              <div class="infos">
                
                <span>Sofa</span>
                
                <h3>KISS DANIEL</h3>

                <div class="lecteurmp3">
                  
                  <div id="lectp73358">
                    <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_homep.swf", "lectp73358", "222", "16", "10.0.0.1", "expressInstall.swf",{mp3:"IMG/mp3/kiss_daniel_-_sofa_-_hook.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                  </div>
                  
                </div>


              </div>
              <div class="clear_fix">
              </div>
              </li>
              
              <li class="ligne_contenu">
              <img class='spip_logos' alt="" src="local/cache-vignettes/L40xH40/arton79766-abc06.jpg" width='40' height='40' />
              <div class="infos">
                
                <span>Vouvou n&#8217;est pas vouvou</span>
                
                <h3>FORCE ONE </h3>

                <div class="lecteurmp3">
                  
                  <div id="lectp73325">
                    <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_homep.swf", "lectp73325", "222", "16", "10.0.0.1", "expressInstall.swf",{mp3:"IMG/mp3/force_one_-_vouvou_n_est_pas_vouvou_-_hook.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                  </div>
                  
                </div>


              </div>
              <div class="clear_fix">
              </div>
              </li>
              
              <li class="ligne_contenu">
              <img class='spip_logos' alt="" src="local/cache-vignettes/L40xH40/arton79765-f65f9.png" width='40' height='40' />
              <div class="infos">
                
                <span>My love</span>
                
                <h3>WALE ft MAJOR LAZER et WIZKID</h3>

                <div class="lecteurmp3">
                  
                  <div id="lectp73359">
                    <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_homep.swf", "lectp73359", "222", "16", "10.0.0.1", "expressInstall.swf",{mp3:"IMG/mp3/wale_ft_major_lazer_and_wizkid_-_my_love_-_hook.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                  </div>
                  
                </div>


              </div>
              <div class="clear_fix">
              </div>
              </li>
              
              <li class="ligne_contenu">
              <img class='spip_logos' alt="" src="local/cache-vignettes/L40xH40/arton79764-34720.jpg" width='40' height='40' />
              <div class="infos">
                
                <span>Comportement bah ouais</span>
                
                <h3>AYA NAKAMURA</h3>

                <div class="lecteurmp3">
                  
                  <div id="lectp73324">
                    <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_homep.swf", "lectp73324", "222", "16", "10.0.0.1", "expressInstall.swf",{mp3:"IMG/mp3/aya_nakamura_-_comportement_bah_ouais.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                  </div>
                  
                </div>


              </div>
              <div class="clear_fix">
              </div>
              </li>
              
              <li class="ligne_contenu">
              <img class='spip_logos' alt="" src="local/cache-vignettes/L40xH40/arton79759-d0221.jpg" width='40' height='40' />
              <div class="infos">
                
                <span>Sponsor </span>
                
                <h3>EBONY</h3>

                <div class="lecteurmp3">
                  
                  <div id="lectp73319">
                    <script type="text/javascript">swfobject.embedSWF("squelettes/swf/lecteur_homep.swf", "lectp73319", "222", "16", "10.0.0.1", "expressInstall.swf",{mp3:"IMG/mp3/ebony_-_sponsor_-_hook.mp3",showtime:"1"},{wmode:"transparent"},{});</script>
                  </div>
                  
                </div>


              </div>
              <div class="clear_fix">
              </div>
              </li>
              
              <!-- fin ligne contenu -->
            </ul>
          </div>
          <!--fin scroller -->
        </div>
        <div class="fbox"><a href="javascript:void(0);" class="precedent"></a><a href="javascript:void(0);" class="suivant"></a>
        </div>
      </div>      <!--Fin playlist -->

      <!--Début Blogs -->
	  <div id="rubannuaire" class='bloc-blogs-africa1'>
        <h2>Les Blogs d'Africa N°1</h2>
        <div class="onglet_annuaire">
        </div>
        <div id="conteneur_annuaire">
          <div>
		   
            
            <img class='spip_logos' alt="" src="local/cache-gd2/f9d615da687b2b33cf9f597d9c747e8a.jpg" width='50' height='50' />
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="https://www.facebook.com/SportsAfrikaNews"><h3 style="color: #000;">Sports &amp; News</h3>
                  Le blog sport d’Hakim Djelouat</a>
              </div>
            </div>
            
            
            
            
            <img class='spip_logos' alt="" src="local/cache-gd2/f2ded56c324f667ea979f1c946623650.jpg" width='50' height='50' />
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?rubrique136"><h3 style="color: #000;">Chez Gangoueus</h3>
                  Littérature et opinion</a>
              </div>
            </div>
            
            <img class='spip_logos' alt="" src="local/cache-gd2/3f3d79623e92520cea44543eecdeab74.jpg" width='50' height='50' />
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?rubrique158"><h3 style="color: #000;">Séquences Sud</h3>
                  Le Blog cinéma de Djia Mambu</a>
              </div>
            </div>
            
            <img class='spip_logos' alt="" src="local/cache-gd2/ee2c96c25631b6a1e11fed1aa4d71803.jpg" width='50' height='50' />
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?rubrique139"><h3 style="color: #000;">Emmanuel Nkunzumwami</h3>
                  Le Blog d’Emmanuel Nkunzumwami</a>
              </div>
            </div>
            
            <img class='spip_logos' alt="" src="local/cache-gd2/329f0a1a39bfe27305ee0ca7bdb27809.jpg" width='50' height='50' />
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?rubrique133"><h3 style="color: #000;">Yves Ekoué AMAÏZO</h3>
                  Le Blog de Yves Ekoué AMAÏZO</a>
              </div>
            </div>
            
            <img class='spip_logos' alt="" src="local/cache-gd2/fdf12a9e8be4a7a61367d410afdd2dc6.jpg" width='50' height='50' />
            <div style=" width: 300px; height: 70px; ">
              <div style="float:left; width: 190px; height: 60px; padding : 2px;">
                <a href="spip.php?rubrique132"><h3 style="color: #000;">Francis Laloupo</h3>
                  Le blog de Francis Laloupo</a>
              </div>
            </div>
            
            
          </div>
        </div>
      </div>      <!--Fin Blogs -->

    </div>
	<!-- FIN RUBRIQUES -->
    <!-- FIN COLONNE DE DROITE -->

	
    <!--debut footer -->
    <div id="footer">
<img src="squelettes/images/plan.gif" width="51" height="54" id="imgplan" />
<h2>Plan du site</h2>
<div id="plansite"> 

 <div class="planlist">  <span>Radio</span>
    <ul>
      
      <li><a href="spip.php?rubrique126">Direct - Ecoutez les webradios </a></li>
      
      <li><a href="spip.php?rubrique26">Qui sommes nous&nbsp;?</a></li>
      
      <li><a href="spip.php?rubrique27">Grille</a></li>
      
      <li><a href="spip.php?rubrique28">Les animateurs</a></li>
      
      <li><a href="spip.php?rubrique32">Nous contacter</a></li>
      
      <li><a href="spip.php?rubrique101">Téléphonez moins cher</a></li>
      
      <li><a href="spip.php?rubrique177">Nos fréquences</a></li>
      
      <li><a href="spip.php?rubrique179">Nos partenaires </a></li>
      
    </ul>
    <br />
    <br />
    
     <span>Actu</span>
    <ul>
      
      <li><a href="spip.php?rubrique64">A la une</a></li>
      
      <li><a href="spip.php?rubrique107">L&#8217;actu Africa N&#176;1</a></li>
      
      <li><a href="spip.php?rubrique180">Communiqués</a></li>
      
    </ul>
    
  </div>
  <div class="trait"></div>


  <div class="planlist"><span>Emissions</span>
    <ul>
      
      <li><a href="spip.php?rubrique147">Les Matins d&#8217;été</a></li>
      
      <li><a href="spip.php?rubrique159">Le Débat Africa N&#176;1 - BBC</a></li>
      
      <li><a href="spip.php?rubrique163">Africa Club</a></li>
      
      <li><a href="spip.php?rubrique168">Afriscope</a></li>
      
      <li><a href="spip.php?rubrique207">Vendredi C&#8217;est Permis</a></li>
      
      <li><a href="spip.php?rubrique9">La Grande Matinale</a></li>
      
      <li><a href="spip.php?rubrique156">La Grande Matinale</a></li>
      
      <li><a href="spip.php?rubrique10">Ambiance Africa</a></li>
      
      <li><a href="spip.php?rubrique108">Yes Papa C KDO</a></li>
      
      <li><a href="spip.php?rubrique11">Le Journal Des Auditeurs</a></li>
      
      <li><a href="spip.php?rubrique176">Hit Africa</a></li>
      
      <li><a href="spip.php?rubrique113">Le Grand Débat</a></li>
      
      <li><a href="spip.php?rubrique16">Tout Feu Tout Foot</a></li>
      
      <li><a href="spip.php?rubrique184">Tu vas où Fatou&nbsp;?</a></li>
      
      <li><a href="spip.php?rubrique18">100% Portraits</a></li>
      
      <li><a href="spip.php?rubrique15">Manu Dibango</a></li>
      
      <li><a href="spip.php?rubrique21">Les Cartes du Monde</a></li>
      
      <li><a href="spip.php?rubrique119">Les pieds dans le plat</a></li>
      
      <li><a href="spip.php?rubrique19">SOS Amitiés</a></li>
      
      <li><a href="spip.php?rubrique17">Triangle</a></li>
      
      <li><a href="spip.php?rubrique88">Le Temps de l&#8217;Afrique</a></li>
      
      <li><a href="spip.php?rubrique103">50 ans 50 émissions</a></li>
      
      <li><a href="spip.php?rubrique190">La Selecta</a></li>
      
      <li><a href="spip.php?rubrique174">50 ans de relation France-Afrique</a></li>
      
    </ul>
  </div>
  <div class="trait"></div>
  
 
  <div class="planlist"><span>Musique &amp; Culture</span>
    <ul>
      
      <li><a href="spip.php?rubrique200">Africa Break Festival</a></li>
      
      <li><a href="spip.php?rubrique201">Nouveautés</a></li>
      
      <li><a href="spip.php?rubrique37">Albums</a></li>
      
      <li><a href="spip.php?rubrique38">Playlist du mois</a></li>
      
      <li><a href="spip.php?rubrique39">Artistes Africa1</a></li>
      
      <li><a href="spip.php?rubrique42">Livres</a></li>
      
      <li><a href="spip.php?rubrique43">Bons Plans</a></li>
      
    </ul>
    <br />
    <br />
    
     <span>Sports</span>
    <ul>
      
      <li><a href="spip.php?rubrique97">À la Une</a></li>
      
      <li><a href="spip.php?rubrique165">Actu Foot</a></li>
      
      <li><a href="spip.php?rubrique181">Quinté</a></li>
      
    </ul>
    
  </div>
  <div class="trait"></div>
  <div class="planlist">  <span>Podcasts &amp; Vidéos</span>
    <ul>
      
      <li><a href="spip.php?rubrique36">Podcasts</a></li>
      
      <li><a href="spip.php?rubrique35">Vidéos</a></li>
      
    </ul>
    <br />
    <br />
    
     <span>Les Blogs d&#8217;Africa N&#176;1</span>
    <ul>
      
      <li><a href="spip.php?rubrique132">Francis Laloupo</a></li>
      
      <li><a href="spip.php?rubrique133">Yves Ekoué AMAÏZO </a></li>
      
      <li><a href="spip.php?rubrique136">Chez Gangoueus</a></li>
      
      <li><a href="spip.php?rubrique139">Emmanuel Nkunzumwami</a></li>
      
      <li><a href="spip.php?rubrique158">Séquences Sud</a></li>
      
      <li><a href="spip.php?rubrique198">Sports &amp; News</a></li>
      
    </ul>
    <br />
    <br />
    
     <span>Jeux</span>
    
	<ul>
      <li><a href="spip.php?rubrique7">Jouez et gagnez !</a></li>
    </ul>
    
    <br />
    <br />
	<ul>
		<li><a href="spip.php?page=backend" target="_blank"><img src="squelettes/images/picto-rss.gif" border="0" /></a></li>
	</ul>
	
  </div>
  
</div>
<div id="mentions">* Anciens tarifs disponibles en points de vente. 

** En plus des frais d'envoi applicables à une transaction, un taux de change défini par MoneyGram ou ses agents peut être appliqué. Tarifs applicables à partir du
15 Janvier 2015, pouvant être modifiés conformément aux Conditions Générales de Vente disponibles en point de vente.

MoneyGram et le Globe sont des marques déposées de MoneyGram. MoneyGram International Limited, Senator House 1st Floor, 85
Queen Victoria Street London EC4V AB, Royaume-Uni, enregistrée en Angleterre et au Pays de Galles sous le numéro 3287157,
est un établissement de paiement autorisé et régulé par la Financial Conduct Authority au Royaume-Uni,
N° 502639. ©2015 MoneyGram. Conception WR&S  Le Monde Change - 01/2015.</div>
<div id="mentions">Africa N°1 - 33 Rue du Faubourg Saint antoine - 75011 Paris Tel : 01 55 07 58 01 Fax : 01 55 07 97 48 Droits de reproduction et de diffusion réservés &copy; 2010 Africa Média S.A</div>
</div>
<div>
</div>    <!--fin footer -->


    <!-- eStat -->
	  <SCRIPT LANGUAGE="JavaScript">
<!--
var _PJS=0;
//-->
    </script>
    <SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/285085203214.js"></script>
    <SCRIPT LANGUAGE="JavaScript">
<!--
if(_PJS) {
  eStat_id.serial("285085203214");
  eStat_id.niveau(1,"NIVEAU1");
  eStat_id.niveau(2,"NIVEAU2");
  eStat_id.niveau(3,"NIVEAU3");
  eStat_id.niveau(4,"NIVEAU4");
  eStat_tag.post("ml");
}
//-->
    </script>
    <noscript>
      <IMG SRC="http://prof.estat.com/m/web/285085203214?g=&c=NIVEAU1&p=NIVEAU2&l3=NIVEAU3&l4=NIVEAU4" BORDER="0" WIDTH="1" HEIGHT="1" />
    </noscript>    <!-- /eStat -->
	
  </div><!-- Fin de Main -->
</div><!-- Fin de Site -->

<!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16614782-2', 'auto');
  ga('send', 'pageview');

</script><!-- Google Analytics -->

</body>
</html>